Incident sur une instance IMAP
Incident Report for Ecomail
Resolved
Incident résolu.
Posted Feb 21, 2023 - 16:26 CET
Monitoring
Problème fixé. Nous surveillons.
Posted Feb 21, 2023 - 16:21 CET
Identified
Nous avons isolé la machine. Les services fonctionnent.
Posted Feb 21, 2023 - 16:11 CET
Investigating
Une des machines surcharge. Nous regardons.
Posted Feb 21, 2023 - 16:09 CET
This incident affected: Serveurs de réception.